0 Replies Latest reply on Dec 22, 2006 12:51 PM by Bruce Link

    Versions required for Workbook?

    Bruce Link Newbie

      Are the requirements for running the examples in the workbook to have exactly JBOSS 4.0.4 EJB3 running over JDK 5?

      Should it work with JBOSS 4.0.5.GA + EJB3 installed with jems-installer-1.2.0.CR1.jar over Java 6?