4 Replies Latest reply on Jan 15, 2010 4:15 PM by Anil Saldanha

    picketlink-build-tomcat-1.0.0.zip missing needed jars?

    Bret McMillan Newbie

      Just a quick question as I try to get a simple proof-of-concept up and running on EAP 4.3; is picketlink-build-tomcat-1.0.0.zip missing needed jars, such as:

       

      • picketlink-bindings-1.0.0.jar
      • picketlink-fed-1.0.0.jar

       

      Seems like the bindings one would be needed at a minimum for the Valve, no?