1 Reply Latest reply on Feb 11, 2010 6:40 PM by Dan Rush

    mbean not found error when upgrading from 4.0.1sp1 to 4.2.3.GA

    Dan Rush Newbie
      I have a mbean I create in one war that I try to access in another war.  This works in 4.0.1sp1 but the mbean isn't found in 4.2.3.GA.  Has something changed between versions?