1 Reply Latest reply on Mar 10, 2010 2:06 AM by Ronald van Kuijk

    JBPM4.3 supports which Tomcat Version

    vijaya jangili Newbie

      As we have developed our application using jbpm 4.3 and for testing we used jboss 4.2.2

      but now we want to move the application from jboss to Tomcat in real time. So i am looking for tomcat setup.

      Will jbpm4.3 supports Tomcat , if yes which version will it support??