1 Reply Latest reply on Apr 5, 2010 6:53 AM by Mauricio Salatino

    Install the GPD plugin into Netbeans 6.8

    aymen ben moussa Apprentice

      Hello ,

       

       

       

      please ,i need to work with netbeans 6.8 ,how can i Install the GPD plugin into it?