1 Reply Latest reply on Jul 19, 2010 6:17 PM by Anil Saldanha

    availability for JBoss 4.3

    Ruben Bouman Newbie

      I'm wondering if Picketlink Federation will work on JBoss 4.3 EAP. And what are the reasons or requirements for deploying onto JBoss 5.x?

       

      If the answer to my first question is 'no', will an older version of Picketlink Fed (e.g. 1.0.0) work on JBoss 4.3 EAP?

       

      Thanks!