1 Reply Latest reply on Aug 13, 2010 12:46 AM by Minh Hoang TO

    GateIn works on JBoss AS 4.2.3 GA?

    Phu Phan Newbie

      Hey guys I am a noob here and I have been using JBoss 4.2.3 GA application server for a long time.  I  would like to know if GateIn works with a previous version of JBoss App server.  I saw the download for GateIn and that it comes bundled with JBoss 5.1.0 App Server.  Any documentation or help on how to deploy GateIn onto my old so trustworthy JBoss 4.2.3 app server?

       

      Any help would greatly be appreciated,

      Thanks!

       

      -Phu