1 Reply Latest reply on Jul 14, 2009 12:16 PM by Galder Zamarreño

    Does pojo cache 3.0.0GA work with core cache higher versions

    xuetao niu Newbie

      Hello,

      I am wondering which versions (above 3.0.0) of jboss core cache is usable with pojo cache 3.0.0GA?

      Thanks!

      Xuetao