0 Replies Latest reply on Oct 25, 2010 8:44 AM by Ranjeet Kumar

    JBossWS version needed for JBoss-4.2.0.GA

    Ranjeet Kumar Newbie

      Hi !

      I have JBoss-4.2.0.GA.Please tell me which JBossWS version should I install.If it is JBossWS-2.x then where can I get the download link for the binary executable file needed for the installation.

       

      Thanks,

      Ranjeet