0 Replies Latest reply on Oct 26, 2010 11:51 AM by greg marut

    Are JBOSS 4.2.3 GA and Websphere MQ 7 compatible?

    greg marut Newbie

      I am using JBOSS 4.2.3 GA with Websphere MQ 6. We recently had to upgrade to Websphere MQ 7 and the application now fails to load. Are JBOSS 4.2.3 GA and Websphere MQ 7 compatible? Upgrading to JBOSS 5 is not an option right now.