0 Replies Latest reply on Nov 4, 2010 9:39 AM by mark lewis

    Versioning with RF 3.3.2

    mark lewis Newbie

      Hello

       

      I've just double checked the technical requirements for RF.  The document I think was updated for 3.3.3 and cites WebSphere 7.0 as a requirement.  I've gone back to 3.3.2 as I'm new to these technologies.  Can I use this version on WebSphere 6.1?  If so can you point me to some documents regarding deployment to WAS6.1 as everything is moving on to JSF 2 and I can't seem to find older docs.  Cheers.