3 Replies Latest reply on Jan 23, 2011 12:03 PM by Mauricio Salatino

    which drools version to use with BPMN?

    Odelya Holiday Novice

      Hi!

       

      I saw that the jbpm installer is using 5.2.0-snapshot of Drools.

       

      However, when I create a file with eclipse plug-in it asks me to use either drools5.1 or 5.0 to open it.

       

      Which one is stable to be used with drools editor?