1 Reply Latest reply on Feb 7, 2011 6:31 AM by Mauricio Salatino

    Drools-spring module does not work (JBPM5)

    Pavel Sknar Newbie

      Drools-spring module work with old drools libraries.

      http://anonsvn.jboss.org/repos/labs/labs/jbossrules/trunk/drools-container/drools-spring

       

      When drools-spring will update?