2 Replies Latest reply on Feb 24, 2011 9:28 AM by Ilya Shaikovsky

    Need to upgrade jQuery version

    Carlos Alexandro Becker Newbie

      Hello,

      I need to upgrade version of jQuery from 1.3.2 to 1.4+, in richfaces 3.3.