1 Reply Latest reply on Feb 28, 2011 12:02 PM by Jean-Frederic Clere

    JBoss AS version required

    Leandro Quiroga Newbie

      Hi, in the Requirements section of the documentation and in the main page (http://www.jboss.org/mod_cluster/) says mod_cluster require JBoss AS 5.0.0+ but later in the documentation it gives instructions of how to configure it with JBoss AS 4.2 and 4.3.

      Is JBoss AS 5.0.0+ required or could I use 4.3?

      Thanks!

       

      Leaqui