1 Reply Latest reply on Aug 18, 2011 2:52 PM by Brian Leathem

    RichFaces compatabiltiy

    Bhaskar R Newbie

      Hi,

       

      I have tomcat 5.5.26 server  with old JSP web application running, now want to integrate RichFaces functionality pages into this server, tomcat 5.5 supports JSP 2.0 , servlet 2.4, so with this configuration can i integrate any RichFaces version pages into this server..?