1 Reply Latest reply on Sep 14, 2011 7:48 AM by David Bosschaert

    OSGi JSP support

    Konstantin Pupkov Newbie

      I've got message :"Jsp support is not enabled. Is org.ops4j.pax.web.jsp bundle installed?" How to activate jsp bundle?