2 Replies Latest reply on Feb 26, 2012 11:59 PM by amir

    jBPM 5.1 with jpa 2.0?

    amir Newbie

      Can jBPM 5.1 with jpa 2.0 (more specifically, with hibernate 3.6) as persistance layer?

       

      Thanks in advance,

       

      Amir.