1 Reply Latest reply on Dec 23, 2011 2:37 AM by jaikiran pai

    AS7-3087: Wrong dependencies for module "org.infinispan.client.hotrod"

    Juergen Zimmermann Master

      Is there a chance that someone will look at issue https://issues.jboss.org/browse/AS7-3087 ? Without this fix Infinispan-CDI cannot be used.