0 Replies Latest reply on Jan 21, 2012 4:30 AM by Thomas Fuller

    [ANN] Grails Infinispan Plugin version 0.4.5 is now available

    Thomas Fuller Newbie

      This release includes two major upgrades: The plugin now runs on Grails 2.0.0 and uses Infinispan 5.1.0.CR3.

       

      Read more about this here.

       

      Tom