0 Replies Latest reply on Sep 20, 2010 12:08 PM by Josh Hill

    Weld target version

    Josh Hill Newbie

      Is Seam 3 going to target Weld 1.1 or be compatible with 1.0.1


      I'm guessing 1.1 since weld extensions already updated to the beta.