2 Replies Latest reply on Mar 11, 2008 10:23 PM by Dustin Norlander

    s:cache Cached content comment

    Dustin Norlander Apprentice

      I am using the s:cache and would like to disable the



      <!--cached content for .. -->



      comment.  Is there any way to do this?  It is createing a problem when I try to cache content that is not html rendered.


      thanks,
      Dustin