1 Reply Latest reply on Jun 3, 2010 5:22 AM by Leo TechnoSoft

    WebSphere & liferay

    Joseph Manuel Newbie

      hi!
      I have install Liferay 5 on WebSphere 6.1 and Fixpatch 15. Now i want deploy portlets on Liferay but i can't. I think that portlet containter Liferay and portlet container WebSphere are incompatibles. Someone has been able to install any portlet in Liferay under WebSphere?


      Thanks a lot!!