0 Replies Latest reply on Nov 20, 2008 6:25 PM by Matthew Purdy

    error selecting seam runtime in eclipse

    Matthew Purdy Newbie

      when trying to create seam web application using JBoss Tools i get the following error:



      The selected seam appears to be of an incompatible version '2.1.0.SP1

      when choosing my Seam Runtime.



      I have the following seam version: jboss-seam-2.1.0.SP1