0 Replies Latest reply on Feb 20, 2009 9:59 PM by Jason Porter

    Drools version 5 and Seam 2.1.1

    Jason Porter Master

      Does anyone know of issues using Drools 5 with Seam 2.1.1?