2 Replies Latest reply on Jul 16, 2009 6:37 PM by Alexander Jesse

    Which JSFUnit version for which JSF environment

    Alexander Jesse Newbie

      I tried to make JSFSpy work in our JSF 1.2 / Java 5 environment ... but no chance. I made those tests on the trunk, to be able to provide patches, upToDate tests,...

      So the obvious questions are:

      - which version of JSFUnit is compatible with which environment?

      - is there a version of JSFSpy for JSF 1.2/Java5?