1 Reply Latest reply on Jul 21, 2009 11:06 AM by Sergej Kowando

    Error when running tests: Error installing to Described: name=BeanDeployer state=PreInstall

    Gabriella Turek Newbie

      Using seam 2.1.1GA jboss 4.2.3
      Is this still the issue of java 1.5 vs. 1.6? I really need to use 1.6. Any work arounds?
      Thanx
      gaby