1 Reply Latest reply on Aug 7, 2009 7:53 PM by Arbi Sookazian

    jboss 4.3 runtime environment

    Steve Jagels Newbie

      When I choose window, preferences, server, runtime environments, and then try to add jboss 4.3, it does not list jboss 4.3 as a possible runtime environment to use.  It lists jboss 4.2, jboss 5.0, etc., but not jboss 4.3.  I have jboss tools installed and jboss 4.3 installed.  So why does 4.3 not show up here?