0 Replies Latest reply on Dec 21, 2009 1:11 PM by marx3

    Hibernate 3.5.0

    marx3 Apprentice

      Is it possible to run Seam application with Hibernate 3.5.0 on JBoss 4.2.x?