0 Replies Latest reply on Jan 14, 2012 2:15 PM by Andrea Err

    Seam 2.x + Primefaces 2.x-3 + Tomcat

    Andrea Err Newbie

      Hi,
      is it possible use this configuration?
      I always used this configuration Seam 2.x - Richfaces - Tomcat, but now I have problem when use Primefaces (JSF2).
      I know that Seam 2.x is not compatible with JSF2, nut in this case, what should be done?
      Thanks for all.
      Andrea