1 Reply Latest reply on Jan 9, 2002 10:21 PM by Brian Huang

    newbie question : is EJBQL & EJB2.0 completely supported ?

    Sameer Desawale Newbie

      I couldn't find a single place where there is all the tech specs for the latest JBoss version. Is there such a place where it tells all the J2EE technology versions that JBoss supports (like EJB 2.0, JSP 1.1, etc..) ?

      If not, can anybody tell me if JBoss supports EJB 2.0 completely ? with EJBQL support ?

      Thanks a million.