0 Replies Latest reply on May 17, 2012 5:52 AM by jie qian

    Does jbossws-native-core 3.x support soap1.2

    jie qian Newbie

      Hi, everyone

       

      Recently, I have a project using jbossws-native-core 3.x to switch soap from 1.1 to 1.2

      Thus, I am wondering if this jar support soap1.2

       

      Thanks