1 Reply Latest reply on Jun 18, 2012 5:47 AM by Miloud Haimoune

    What drools branch should be used for building jbpm 5.3.0.Final?

    a_nat Newbie

      Hi,

       

      I'm trying to build jbpm5.3 from source.

      I have cloned  the entire droolsjbpm project and I would like to checkout the 5.3.0.final branch of jbpm but not sure what drools branch is compatible with this so that I can subtitute that in the below command.

       

           droolsjbpm-build-bootstrap/script/git-checkout-all.sh <droolsReleaseBranchName> 5.3.0.Final

       

      Regards,

      Aparna