0 Replies Latest reply on Jul 2, 2012 8:57 AM by RSTVMA LDHYAGF

    Changing from jbpm 5.2 to 5.3 do i have to delete 5.2 in order to install 5.3 or there is a way to update the existing one?

    RSTVMA LDHYAGF Newbie

      Hello,

       

      Changing from jbpm 5.2 to 5.3 do i have to delete 5.2 in order to install 5.3 or there is a way to update the existing one?