0 Replies Latest reply on Aug 30, 2012 1:06 PM by jomu78

    @SchemaValidation on 7.0 / 7.1

    jomu78 Newbie

      Hi there,

       

      I am trying to get @SchemaValiation running on JBOSS AS 7.0.2 and 7.1.1

      For 7.1 I found https://issues.jboss.org/browse/JBWS-3500, but I still I do not understand where to add the dependency? I tried as an dependency of module org.jboss.as.webservices, but it did not work.  Is there a working soltuion for 7.0.2 also?

       

      Thanks for your help

       

      Regards

      Joern