2 Replies Latest reply on Dec 3, 2012 5:44 PM by Gal Nitzan

    build mod_cluster with httpd-2.4.3

    Gal Nitzan Newbie

      Hi,

       

      I was wondering if someone was able to build mod_cluster-1.2.0 with httpd version 2.4.3

       

      I need a feature on the httpd latest version, however, mod_cluster binaries will not run on that version out of the box.

       

      Is it at all possible? if it does some pointers would be appreciated.

       

      Regards,

       

      Gal.