1 Reply Latest reply on Aug 3, 2014 10:50 AM by Doug Grove

    Jboss 5.1.0.GA(64 bit) compatibility with IBM MQ 7.1

    Retheesh Sasidharan Newbie

      Hi,

       

      Coule you please let me know if JBoss 5.1.0 GA is compatable with IBM MQ 7.1?

       

      Thanks and Regards,

      Retheesh