0 Replies Latest reply on Feb 11, 2013 4:03 AM by tom sebastian

    Designer upgradation

    tom sebastian Newbie

      Hi all,

           Is there any issue , if I upgrade designer.war from 2.3 to 2.4 with out changing drools-guvnor version(5.3)?

       

      thanks in advance

      Tom