2 Replies Latest reply on Feb 12, 2013 9:16 AM by nimo stephan

    upgrade from 3.3.2 to 4.0 via eclipse marketplace

    nimo stephan Master

      I have actually installed jbt 3.3.2 in eclipse juno and want to make an update to 4.0.

       

      Should I delete (uninstall) 3.3.2 before installing 4.0 or doesnt it bother?