1 Reply Latest reply on Feb 20, 2013 10:00 AM by Rob Stryker

    JBoss EAP 6.1 adapter works fine with 7.2.0-prerelease1

    Juergen Zimmermann Master

      Thanks a lot for your work!