0 Replies Latest reply on Jul 19, 2013 5:19 AM by stefano canu

    Richfaces 3.3.X and jsf 2.1

    stefano canu Newbie

      Hello

       

      does exist any version of richfaces  that support jsf 2 vdl and is fully complaiant with richfaces 3.3.3?

      what about  richfaces 3.3.4?

       

       

      Thanks in advance.

       

      Stefano