3 Replies Latest reply on Sep 16, 2013 6:03 AM by Bela Ban

    jbosscache-core + jgroups 3.2.7.Final problem

    keiji13 Newbie



      Is there already a jbosscache-core which uses JGroups 3.2.7.Final? I'm trying to build CAS for clustering, but I'm getting a different versions error because CAS uses jbosscache-core 2.2.2.GA which makes use of JGroups 2.6.5 only. I'm trying to find a way to upgrade CAS to use jbosscache-core to a version that uses jgroups 3.2.7.Final.





      JayL Conaco