3 Replies Latest reply on Nov 7, 2013 6:26 PM by Stan Silvert

    PicketLink subsystem w/ WildFly master

    Stan Silvert Master

      Will the latest PicketLink (2.5.2) work with WildFly master?

       

      Will the installer for the PicketLink subsystem work?

       

      If not, what is the latest WildFly version I can target?  I'd rather not use EAP.

       

      Thanks,

       

      Stan