1 Reply Latest reply on Nov 18, 2013 9:30 AM by Christian Sadilek

    GWT 2.5.1 and 2.6RC1 were released...

    Hristo Stoyanov Master

      GWT 2.5.1 and 2.6RC1 were released. Is it safe to use  GWT 2.5.1 with Errai 2.4.2.Final?

       

      Thanks.