5 Replies Latest reply on Jan 28, 2014 6:33 PM by Mauricio Magnani Jr

    JBoss EAP 6.2.0 x WildFly 8.0.0.CR1

    Adriano Schmidt Master

      Pessoal.. vou começar um sistema hoje que precisa estar em produção dia 5 de fevereiro

       

      Mas fiquei na dúvida se uso o JBoss EAP 6.2.0 ou o WildFly 8.0.0.CR1...

       

      O WildFly já foi desenvolvido para o JavaEE 7, o EAP ainda não, certo?

       

      O WildFly já está estável?

       

      O que vocês sugerem?

       

      Abraços!!

      Adriano Schmidt

      www.localhost8080.com.br