1 Reply Latest reply on Jul 7, 2015 10:32 AM by Ravi Soni

    Using Infinispan 6.0 with Jboss EAP 6.2

    Tim Pro Newbie

      I am in the process of upgrading to Jboss EAP 6.2, which is distributed with Infinispan 5.2.7.  I want to upgrade Infinispan to version 6.0.  Is this possible and if so can you provide some direction?  

       

      Also, if able to upgrade Infinispan to 6.0, can I also upgrade my Jgroups lib to the later 3.4 from 3.2 which is distributed with Jboss EAP 6.2.

       

      Thanks