0 Replies Latest reply on May 5, 2014 4:46 AM by ka macha

    Wich ESB to use with Wildfly 8 Final

    ka macha Newbie

      Hi everybody.

      This is my first post in this forum so I'm sorry if my post is not coresponding.

       

      I'm new and a beginer in  SOA and ESB technology I've just started with the quickstart "Library-Web". I know JBoss ESB 4.12 is for JBoss AS 6.

      But what is about Wildfly 8.0.0 Final ? Wich ESB is compatible ?

      Can somebody help me please for tuturials or documentation.

      Think you in advance.