1 Reply Latest reply on Aug 5, 2014 9:26 AM by Max Barkley

    Errai Security Dependency Errors

    Charles Odili Apprentice

      I am trying to add errai-security to my errai 3.0.1.Final app, but just adding the errai-security maven dependencies to the projects pom causes errors that prevents dev-mode from running. Has anyone experienced this : http://ur1.ca/hw1fp