0 Replies Latest reply on Aug 4, 2014 12:49 PM by Clint Petty

    Using org.jboss.security.ignoreHttpsHost

    Clint Petty Newbie

      In EAP 6.2.0, I tried setting this to "true" to stop hostname checking on connections to remote services using SSL (in test system).  Didn't seem to have any effect.  Had to configure a verify override.


      Any ideas how I can get this to work?