1 Reply Latest reply on Mar 17, 2009 9:44 AM by Torsten Mielke

    Can't use Spring 2.5 namespace

    seymour glass Newbie

      Greetings,

       

      I'm using Fuse ESB 3.3.1.14 with Ubuntu 7.1. Using the following sequence in an xbean:

       

       

       

      works properly. Does it mean that Fuse ESB doesn't support Spring 2.5 ?

       

      Many thanks in advance,

       

      Seymour